Posible error en proceso de cierre anual


#21

Buenos días, Lic @Blagmiro_Contreras , ¿Cuál sería entonces la versión más reciente? (la válida y que no es de pruebas) Yo tengo la 2.18.0227a, y no me muestra ningún mensaje de actualización. Y a partir de la instalación de dicha versión fue que empecé a detectar inconsistencias.


#22

Diego:

Yo instalaría la última “beta” disponible.

En lo personal, yo creo que tenés un problema de configuración y considerando que tu oficina está cerca de ISA, te recomendaría venir con una copia de tu base de datos.